通达信最强专业逃顶公式,同花顺超级逃顶公式改成通达信公式

内容导航:
  • 同花顺超级逃顶公式改成通达信公式
  • 求波段抄底逃顶指标公式,无未来函数最好。
  • 通达信指标公式源码本公式最大的优点就是逃顶100%,
  • 怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面
  • 请高人给一个通达信软件上的短线波段操作逃顶指标
  • 通达信指标公式源码本公式最大的优点就是逃顶100%,
  • Q1:同花顺超级逃顶公式改成通达信公式

    公式不需要修改,可以直接在通达信上使用。
    var2:=LLV(LOW,10);
    var3:=HHV(HIGH,25);
    阶段卖出: 3.2,colorcyan;
    3.5,color0088ff;
    清仓卖出: 3.5;
    动力线:= EMA((CLOSE-var2)/(var3-var2)*4,4);
    STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorred;
    STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorgreen;
    底部:0.2,colorgreen;
    关注:0.5, coloryellow;
    DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
    DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
    DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
    DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
    强弱分界线:1.75,POINTDOT,linethick2,Color70DB93;
    数值:动力线,ColorFFFFFF;

    Q2:求波段抄底逃顶指标公式,无未来函数最好。

    如果有,那么好的公式,别人为什么会给你,你这不就等于管别人要求是一样吗,谁会把赚钱的东西免费送给别人。
    最好还是自己会编辑公式。
    我从不用别人的公式,因为每个人的思路不同,设计出来的公式也不相同,例如我就是趋势追踪。
    所以我从不抄底逃跑顶制作趋势


    这就是我用的趋势指标

    Q3:通达信指标公式源码本公式最大的优点就是逃顶100%,

    最佳朋友奖

    Q4:怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面

    这么麻烦,建议直接使用微量网的股票策略进行炒股,策略是7*24小时自动运行在云端的,而且还可以自动止损

    Q5:请高人给一个通达信软件上的短线波段操作逃顶指标

    看k线

    Q6:通达信指标公式源码本公式最大的优点就是逃顶100%,

    最佳朋友奖

    上一篇:上一篇:广发小盘基金162703
    下一篇:下一篇:股市尾盘
    • 评论列表

    发表评论: